Total : 0.00 €

Before contacting us, please make sure to check our F.A.Q

Please, login or register to our website in order to be able to post a presale question in the forum.

× WooPrice Calculator PRO

[SOLVED] can't install woopricecalculator

More
1 year 5 months ago #246 by Enrico
Enrico replied the topic: [SOLVED] can't install woopricecalculator
Hi Eliran,

I solved the problem in your WP installation. Some styles were not included.

About custom themes, you can try to copy the attached files to your WP installation in '/wp-content/uploads/woo-price-calculator/themes'.

Please unzip and copy every single file in the directory a wrote above.

Regards,
Enrico
Attachments:

Please Log in or Create an account to join the conversation.

More
1 year 5 months ago #245 by Eliran levi
Eliran levi replied the topic: [SOLVED] can't install woopricecalculator
Hi Enrico i not get a response, you get my mail?

Please Log in or Create an account to join the conversation.

More
1 year 5 months ago #244 by Eliran levi
Eliran levi replied the topic: [SOLVED] can't install woopricecalculator
Hi Enrico i send email with the access to the wordpress

It's have another problem at themes i see only auto theme

Thank you!

Please Log in or Create an account to join the conversation.

More
1 year 5 months ago #238 by Enrico
Enrico replied the topic: [SOLVED] can't install woopricecalculator
Hi Eliran,

Is it possible you send me what I asked in the previous message?

We can fix the problem directly in your WP website.

Thanks

Please Log in or Create an account to join the conversation.

More
1 year 5 months ago #237 by Eliran levi
Eliran levi replied the topic: [SOLVED] can't install woopricecalculator
i found what the problem is whan the wordpress system in hebrew the woopriceculculator is not work well and look like the pictures i up at the last message.

whan i change the system language to english the problem solved and work fine.

i have to work with the system in hebrew its for costemer with only hebrew, what can we do?

Please Log in or Create an account to join the conversation.

More
1 year 5 months ago #221 by Enrico
Enrico replied the topic: [SOLVED] can't install woopricecalculator
Hi Eliran,

Please send us FTP access and wp-admin access to: hello@woopricecalculator.com

Best regards,
Enrico

Please Log in or Create an account to join the conversation.

More
1 year 5 months ago #218 by Eliran levi
Eliran levi replied the topic: [SOLVED] can't install woopricecalculator
After talk with my server support thay tall me to add to .htaccess file:

RewriteEngine On
RewriteRule .* - [E=noconntimeout:1]
RewriteRule .* - [E=noabort:1]

thats work and the woopricecalculator is install

now i have other problem i can't save after edit calc or value and the backoffice of the plugin is not look like it is should be.

i install the last one 1.2.18 i add a pictures of the backoffice
Attachments:

Please Log in or Create an account to join the conversation.

  • Simone
  • Simone's Avatar
1 year 5 months ago #189 by Simone
Simone replied the topic: [SOLVED] can't install woopricecalculator
Thanks Yourwp but WPC can't be installed via FTP.
In that way no tables in DB are created so WPC can't save information about fields and formulas.

Regards,
S

Please Log in or Create an account to join the conversation.

More
1 year 5 months ago #188 by Yourwp
Yourwp replied the topic: [SOLVED] can't install woopricecalculator
Maybe they could try to install the plugin via FTP upload to the plugin folder?

grts

Please Log in or Create an account to join the conversation.

  • Simone
  • Simone's Avatar
1 year 5 months ago #181 by Simone
Simone replied the topic: [SOLVED] can't install woopricecalculator
Hi,

I tried to do the same right now without issues.
I installed latest WP, latest WooCommerce and latest WPC PRO.
I suppose that there is something wrong in server/webhost configuration.

Regards,
Simone
Attachments:

Please Log in or Create an account to join the conversation.

More
1 year 5 months ago #177 by Eliran levi
Eliran levi replied the topic: [SOLVED] can't install woopricecalculator
I try to install in new website with new wordpress install with no plugins installed and i have the same problem

Please Log in or Create an account to join the conversation.

  • Simone
  • Simone's Avatar
1 year 5 months ago #176 by Simone
Simone replied the topic: [SOLVED] can't install woopricecalculator
I don't really know, It seems to be something related to your hosting configuration or when you changed the folder name of plugin.

I can suggest you to backup your website and try to unistall-reinstall the plugin without to manually edit.
There is no need.
You could do it in a test environment.

Regards,
Simone

Please Log in or Create an account to join the conversation.

More
1 year 5 months ago #175 by Eliran levi
Eliran levi replied the topic: [SOLVED] can't install woopricecalculator
I change settings:

to:

max_execution_time 50000
max_input_time -1

That not halp

what could be the problem?

Please Log in or Create an account to join the conversation.

  • Simone
  • Simone's Avatar
1 year 5 months ago #173 by Simone
Simone replied the topic: [SOLVED] can't install woopricecalculator
Hi Yourwp,

yes we know but we need to keep all files in order to let WPC works with every kind of Excel formula.

Regards,
S

Please Log in or Create an account to join the conversation.

More
1 year 6 months ago #170 by Yourwp
Yourwp replied the topic: [SOLVED] can't install woopricecalculator
it is true that the installation takes a looong time.
The plugin contains loooots of files. Maybe these could be reduced somehow?

grts

Please Log in or Create an account to join the conversation.

  • Simone
  • Simone's Avatar
1 year 6 months ago #169 by Simone
Simone replied the topic: [SOLVED] can't install woopricecalculator
Hi,

how did you update the website? from your WP plugin section?
It seems to be an issue with PHP setting.
Please try to change those settings:
max_execution_time 500
max_input_time 500

to:

max_execution_time 50000
max_input_time -1

About extracting our plugin it depends by which software are you using, there is another topic about this: wordpress.org/support/topic/zip-is-not-working/#post-8392602

Regards,
Simone

Please Log in or Create an account to join the conversation.

More
1 year 6 months ago #168 by Eliran levi
Eliran levi replied the topic: [SOLVED] can't install woopricecalculator
my PHP properties:

Current PHP version: 5.4

allow_url_fopen On
always_populate_raw_post_data On
date.timezone Europe/London
display_errors Off
error_reporting E_ALL
file_uploads On
include_path .:/opt/alt/php54/usr/share/pear:/opt/alt/php54/usr/share/php
log_errors On
mail.force_extra_parameters no value
max_execution_time 500
max_input_time 500
max_input_vars 20000
memory_limit 128M
open_basedir no value
post_max_size 128M
register_argc_argv Off
session.gc_maxlifetime 1440
session.save_path /tmp
session.use_only_cookies On
short_open_tag On
suhosin.get.max_value_length 512
suhosin.post.max_value_length 1000000
suhosin.post.max_vars 1000
suhosin.request.max_vars 1000000
upload_max_filesize 128M

Please Log in or Create an account to join the conversation.

More
1 year 6 months ago #167 by Eliran levi
Eliran levi created the topic: [SOLVED] can't install woopricecalculator
whan i update last time the woopricecalculator pro my site crashing & i have to get in to the FTP and change the folder name of the woopricecalculator plugin

After that my web site back and i download woo-price-calculator-pro_v1.2.13 from my account & try to install but the install crashing it's get to the stage that right open package-->install plugin-->that a big daley-->after sometime than it's crash and stop the plugin not show and folder created with just to folders inside

I try to install the regular version from the plugins libery and it's stuck to and not install the error that come after is:

install feild: 500 Internal Server Error Request Timeout This request takes too long to process, it is timed out by the server. If it should not be timed out, please contact administrator of this web site to increase 'Connection Timeout'.

i try to extarct the rar file of woo-price-calculator-pro_v1.2.13 in my computer to see if the file is broken and is it broke i gut a errors:

! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\glob\node_modules\minimatch\node_modules\brace-expansion\node_modules\concat-map\example
! The filename or extension is too long.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\glob\node_modules\minimatch\node_modules\brace-expansion\node_modules\concat-map\example\map.js
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules
! The filename or extension is too long.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\lazy-cache
! The filename or extension is too long.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\lazy-cache\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\lazy-cache\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\lazy-cache\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text
! The filename or extension is too long.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\longest
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\longest\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\longest\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\longest\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\kind-of
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\kind-of\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\kind-of\node_modules
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer\.zuul.yml
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer\.travis.yml
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer\test
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer\test\basic.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer\LICENSE
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\kind-of\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\kind-of\LICENSE
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\kind-of\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\repeat-string
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\repeat-string\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\repeat-string\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\node_modules\repeat-string\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\center-align\node_modules\align-text\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text
! The filename or extension is too long.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\longest
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\longest\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\longest\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\longest\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\kind-of
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\kind-of\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\kind-of\node_modules
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer\.zuul.yml
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer\.travis.yml
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer\test
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer\test\basic.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer\LICENSE
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\kind-of\node_modules\is-buffer\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\kind-of\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\kind-of\LICENSE
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\kind-of\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\repeat-string
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\repeat-string\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\repeat-string\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\node_modules\repeat-string\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-less\node_modules\accord\node_modules\uglify-js\node_modules\yargs\node_modules\cliui\node_modules\right-align\node_modules\align-text\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\loud-rejection\node_modules\currently-unhandled\node_modules\array-find-index
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\loud-rejection\node_modules\currently-unhandled\node_modules\array-find-index\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\loud-rejection\node_modules\currently-unhandled\node_modules\array-find-index\readme.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\loud-rejection\node_modules\currently-unhandled\node_modules\array-find-index\license
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\loud-rejection\node_modules\currently-unhandled\node_modules\array-find-index\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\is-builtin-module\node_modules
! The filename or extension is too long.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\is-builtin-module\node_modules\builtin-modules
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\is-builtin-module\node_modules\builtin-modules\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\is-builtin-module\node_modules\builtin-modules\static.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\is-builtin-module\node_modules\builtin-modules\readme.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\is-builtin-module\node_modules\builtin-modules\builtin-modules.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\is-builtin-module\node_modules\builtin-modules\license
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\is-builtin-module\node_modules\builtin-modules\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license
! The filename or extension is too long.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-correct
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-correct\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-correct\node_modules
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-correct\node_modules\spdx-license-ids
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-correct\node_modules\spdx-license-ids\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-correct\node_modules\spdx-license-ids\spdx-license-ids.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-correct\node_modules\spdx-license-ids\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-correct\node_modules\spdx-license-ids\LICENSE
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-correct\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-correct\LICENSE
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-correct\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-expression-parse
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-expression-parse\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-expression-parse\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-expression-parse\parser.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-expression-parse\LICENSE
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-expression-parse\AUTHORS
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\node_modules\spdx-expression-parse\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\README.md
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\LICENSE
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\normalize-package-data\node_modules\validate-npm-package-license\index.js
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules
! The filename or extension is too long.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\graceful-fs
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\graceful-fs\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\graceful-fs\graceful-fs.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\graceful-fs\polyfills.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\graceful-fs\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\graceful-fs\LICENSE
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\graceful-fs\fs.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\graceful-fs\legacy-streams.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\pify
! The filename or extension is too long.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\pify\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\pify\readme.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\pify\license
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\pify\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\pinkie-promise
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\pinkie-promise\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\pinkie-promise\node_modules
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\pinkie-promise\node_modules\pinkie
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\pinkie-promise\node_modules\pinkie\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\pinkie-promise\node_modules\pinkie\readme.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\pinkie-promise\node_modules\pinkie\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\pinkie-promise\readme.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\path-type\node_modules\pinkie-promise\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules
! The filename or extension is too long.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\node_modules
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\node_modules\error-ex
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\node_modules\error-ex\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\node_modules\error-ex\node_modules
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\node_modules\error-ex\node_modules\is-arrayish
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\node_modules\error-ex\node_modules\is-arrayish\.npmignore
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\node_modules\error-ex\node_modules\is-arrayish\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\node_modules\error-ex\node_modules\is-arrayish\.travis.yml
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\node_modules\error-ex\node_modules\is-arrayish\.editorconfig
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\node_modules\error-ex\node_modules\is-arrayish\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\node_modules\error-ex\node_modules\is-arrayish\LICENSE
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\node_modules\error-ex\node_modules\is-arrayish\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\node_modules\error-ex\node_modules\is-arrayish\.istanbul.yml
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\node_modules\error-ex\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\node_modules\error-ex\LICENSE
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\node_modules\error-ex\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\vendor
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\vendor\unicode.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\vendor\parse.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\readme.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\license
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\parse-json\index.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את התיקייה woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\graceful-fs
! The system cannot find the path specified.
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\graceful-fs\package.json
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\graceful-fs\graceful-fs.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\graceful-fs\polyfills.js
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\graceful-fs\README.md
הנתיב הכללי ושם אורך הקובץ חייבים שלא לעלות על 260 תווים
! C:\Users\Levi's Family\Desktop\woo-price-calculator-pro_v1.2.13.zip: לא יכול ליצור את woo-price-calculator\lib\wsf-uikit-2.27.1\node_modules\gulp-util\node_modules\dateformat\node_modules\meow\node_modules\read-pkg-up\node_modules\read-pkg\node_modules\load-json-file\node_modules\graceful-fs\LICENSE
הנתיב הכללי ושם אורך הקובץ

Please Log in or Create an account to join the conversation.

Moderators: Simonedavid
Time to create page: 0.537 seconds

Cart

Total : 0.00 €